<!DOCTYPE html>
<html lang="it" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
  <link rel="profile" href="https://www.w3.org/1999/xhtml/vocab" />
  <link rel="alternate" type="application/rss+xml" href="https://www.scienzainrete.it/rss" />

  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="apple-touch-icon" sizes="57x57" href="/files/favicons/apple-touch-icon-57x57.png"/>
<link rel="apple-touch-icon" sizes="60x60" href="/files/favicons/apple-touch-icon-60x60.png"/>
<link rel="apple-touch-icon" sizes="72x72" href="/files/favicons/apple-touch-icon-72x72.png"/>
<link rel="apple-touch-icon" sizes="76x76" href="/files/favicons/apple-touch-icon-76x76.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/files/favicons/apple-touch-icon-114x114.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/files/favicons/apple-touch-icon-120x120.png"/>
<link rel="apple-touch-icon" sizes="144x144" href="/files/favicons/apple-touch-icon-144x144.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="/files/favicons/apple-touch-icon-152x152.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/files/favicons/apple-touch-icon-180x180.png"/>
<link rel="icon" type="image/png" href="/files/favicons/favicon-32x32.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="/files/favicons/android-chrome-192x192.png" sizes="192x192"/>
<link rel="icon" type="image/png" href="/files/favicons/favicon-16x16.png" sizes="16x16"/>
<link rel="manifest" href="/files/favicons/manifest.json"/>
<link rel="mask-icon" href="/files/favicons/safari-pinned-tab.svg" color="#c9020b"/>
<meta name="msapplication-TileColor" content="#da532c"/>
<meta name="msapplication-TileImage" content="/files/favicons/mstile-144x144.png"/>
<meta name="theme-color" content="#ffffff"/>
<script type="text/x-mathjax-config">
MathJax.Hub.Config({
  extensions: ['tex2jax.js'],
  jax: ['input/TeX','output/HTML-CSS'],
  tex2jax: {
    inlineMath: [ ['$','$'], ['\\(','\\)'] ],
    processEscapes: true,
    processClass: 'tex2jax',
    ignoreClass: 'html'
  },
  showProcessingMessages: false,
  messageStyle: 'none'
});
</script><script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "author": {
                "@type": "Person",
                "name": [
                    "Eva Benelli",
                    "Anna Romano"
                ]
            },
            "publisher": {
                "@type": "Organization",
                "name": "Scienza in rete",
                "url": "https://www.scienzainrete.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.scienzainrete.it/files/logo-01_3.png"
                }
            },
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "http://www.scienzainrete.it/files/styles/molto_grande/public/deWaal_3.png?itok=0e2lccD7"
            },
            "mainEntityOfPage": "https://www.scienzainrete.it/articolo/non-abbiamo-fatto-buon-lavoro-nello-spiegare-quanto-biologia-possa-essere-flessibile"
        }
    ]
}</script>
<meta name="description" content="Dopo aver recensito Diversi. Le questioni di genere viste con gli occhi di un primatologo, abbiamo voluto scambiare quattro chiacchiere con l&#039;autore, il primatologo Fran de Waal, per sapere cosa lo ha spinto a occuparsi delle questioni di genere e avere un suo parere sulla ricerca in questo e in altri campi dell&#039;etologia." />
<meta name="robots" content="follow, index" />
<meta name="rating" content="general" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="image_src" href="https://www.scienzainrete.it/files/deWaal_3.png" />
<link rel="canonical" href="https://www.scienzainrete.it/articolo/non-abbiamo-fatto-buon-lavoro-nello-spiegare-quanto-biologia-possa-essere-flessibile" />
<link rel="shortlink" href="https://www.scienzainrete.it/node/19846" />
<meta http-equiv="content-language" content="it" />
<meta property="fb:app_id" content="166435043758" />
<meta property="og:site_name" content="Scienza in rete" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Non abbiamo fatto un buon lavoro nello spiegare quanto la biologia possa essere flessibile&quot;, intervista a Frans de Waal" />
<meta property="og:url" content="https://www.scienzainrete.it/articolo/non-abbiamo-fatto-buon-lavoro-nello-spiegare-quanto-biologia-possa-essere-flessibile" />
<meta property="og:description" content="Dopo aver recensito Diversi. Le questioni di genere viste con gli occhi di un primatologo, abbiamo voluto scambiare quattro chiacchiere con l&#039;autore, il primatologo Frans de Waal, per sapere cosa lo ha spinto a occuparsi delle questioni di genere e avere un suo parere sulla ricerca in questo e in altri campi dell&#039;etologia. Ecco la nostra intervista. Nei suoi studi (e nei suoi libri), lei ha affrontato diversi temi, indagando negli altri animali aspetti che vanno dalle emozioni all&#039;intelligenza. Com&#039;è arrivato al tema del genere, e cosa l&#039;ha spinta ad affrontarlo?" />
<meta property="og:updated_time" content="2022-12-20T16:18:06+01:00" />
<meta property="og:image" content="http://www.scienzainrete.it/files/styles/molto_grande/public/deWaal_3.png?itok=0e2lccD7" />
<meta property="og:image:secure_url" content="https://www.scienzainrete.it/files/styles/molto_grande/public/deWaal_3.png?itok=0e2lccD7" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.scienzainrete.it/articolo/non-abbiamo-fatto-buon-lavoro-nello-spiegare-quanto-biologia-possa-essere-flessibile" />
<meta name="twitter:title" content="&quot;Non abbiamo fatto un buon lavoro nello spiegare quanto la biologia" />
<meta name="twitter:description" content="Dopo aver recensito Diversi. Le questioni di genere viste con gli occhi di un primatologo, abbiamo voluto scambiare quattro chiacchiere con l&#039;autore, il primatologo Frans de Waal, per sapere cosa lo" />
<meta property="article:author" content="Eva Benelli" />
<meta property="article:author" content="Anna Romano" />
<meta property="article:published_time" content="2022-12-20T08:08:00+01:00" />
<meta property="article:modified_time" content="2022-12-20T16:18:06+01:00" />

<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '123237676062520', [], {
    "agent": "pldrupal-7-7.93"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=123237676062520&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
  <title>Diversi: "Non abbiamo fatto un buon lavoro nello spiegare quanto la biologia possa essere flessibile", intervista a Frans de Waal | Scienza in rete</title>
  <style>
@import url("https://www.scienzainrete.it/modules/system/system.base.css?rmwo02");
</style>
<style>
@import url("https://www.scienzainrete.it/modules/field/theme/field.css?rmwo02");
@import url("https://www.scienzainrete.it/sites/all/modules/google_cse/google_cse.css?rmwo02");
@import url("https://www.scienzainrete.it/modules/node/node.css?rmwo02");
@import url("https://www.scienzainrete.it/sites/all/modules/calendar/css/calendar_multiday.css?rmwo02");
@import url("https://www.scienzainrete.it/sites/all/modules/views/css/views.css?rmwo02");
@import url("https://www.scienzainrete.it/sites/all/modules/ckeditor/css/ckeditor.css?rmwo02");
</style>
<style media="screen">
@import url("https://www.scienzainrete.it/sites/all/modules/reading_progress_bar/css/reading_progress_bar.css?rmwo02");
</style>
<style media="screen">progress.reading-progress-bar{color:#c9020b;height:3px;background-color:transparent;border:none;}progress.reading-progress-bar::-webkit-progress-value{background-color:#c9020b;}progress.reading-progress-bar::-moz-progress-bar{background-color:#c9020b;}progress.reading-progress-bar::-webkit-progress-bar{background-color:transparent;}
</style>
<style>
@import url("https://www.scienzainrete.it/sites/all/modules/ctools/css/ctools.css?rmwo02");
@import url("https://www.scienzainrete.it/sites/all/modules/lightbox2/css/lightbox.css?rmwo02");
@import url("https://www.scienzainrete.it/sites/all/modules/popup_onload/popup_onload-colorbox.css?rmwo02");
@import url("https://www.scienzainrete.it/sites/all/libraries/fontawesome/css/font-awesome.css?rmwo02");
@import url("https://www.scienzainrete.it/sites/all/modules/ajax_loader/css/throbber-general.css?rmwo02");
@import url("https://www.scienzainrete.it/sites/all/modules/ajax_loader/css/three-bounce.css?rmwo02");
@import url("https://www.scienzainrete.it/sites/all/libraries/mmenu/main/src/css/jquery.mmenu.all.css?rmwo02");
@import url("https://www.scienzainrete.it/sites/all/libraries/mmenu/icomoon/icomoon.css?rmwo02");
@import url("https://www.scienzainrete.it/sites/all/modules/demade/mmenu/css/mm-scire.css?rmwo02");
</style>
<link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/combine/npm/bootswatch@3.4.1/cosmo/bootstrap.min.css,npm/bootswatch@3.4.1/cosmo/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/npm/@unicorn-fail/drupal-bootstrap-styles@0.0.2/dist/3.3.1/7.x-3.x/drupal-bootstrap.css" media="all" />
<style>
@import url("https://www.scienzainrete.it/sites/all/themes/scire_bootstrap/css/style.css?rmwo02");
</style>
  <link href="https://fonts.googleapis.com/css?family=Comfortaa" rel="stylesheet">
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
  <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-BB33F7RRWL"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-BB33F7RRWL');
</script>
  <script src="https://www.scienzainrete.it/files/js/js_LQgbblu7c_h9KRpOCcRbLj7L_JQNpJjwmFjpnR-asO8.js"></script>
<script src="https://www.scienzainrete.it/files/js/js_s5koNMBdK4BqfHyHNPWCXIL2zD0jFcPyejDZsryApj0.js"></script>
<script src="https://www.scienzainrete.it/files/js/js_sFz42jHWbWn87EYsIwdIACuMz0WKn9ioBdO4c_pFSCw.js"></script>
<script src="https://cdn.jsdelivr.net/bootstrap/3.3.5/js/bootstrap.min.js"></script>
<script src="https://www.scienzainrete.it/files/js/js_7U1Wi9aUkCSZfb8-VWNoZg-u3eiOZk895BgYZzW9EaE.js"></script>
<script src="https://www.scienzainrete.it/files/js/js_ChNiXRaylA1R93hqFFrdfZ3jD4pn_1gdk_WUbBT10tI.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/mathjax/2.7.0/MathJax.js?config=TeX-AMS-MML_HTMLorMML"></script>
<script src="https://www.scienzainrete.it/files/js/js_nnrDLPtEwjhykCqln7w2F5sUqrw67-r2DkNQYFwfowc.js"></script>
<script src="https://www.scienzainrete.it/files/js/js_yFxnr9ekowPwcc7Lx3BmhtClTCEjkI9ekSBXn5DkoEQ.js"></script>
<script src="https://www.scienzainrete.it/files/js/js_mBQQnv2jfT7hV2YFgICrM1KFECoRoI4UlzREm5pJWyg.js"></script>
<script>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</script>
</head>
<body class="navbar-is-fixed-top html not-front not-logged-in no-sidebars page-node page-node- page-node-19846 node-type-articolo i18n-it">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="region region-page-top">
    <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NHMGCG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  </div>
  <header id="navbar" role="banner" class="navbar navbar-fixed-top navbar-default">
	<div class="container">
		<div class="navbar-header">
			<a class="navbar-btn pull-left apri-menu" href="#mmenu_left"><i class="fa fa-bars" aria-hidden="true"></i></a>
							<a class="logo navbar-btn pull-left" href="/" title="Home">
					<img src="https://www.scienzainrete.it/files/logo-01_3.png" alt="Home" />
				</a>
				<a id="sostieni-button-top" href="https://donate.scienzainrete.it"><strong>Dona ora!</strong></i></a>
			
					</div>

		<div class="navbar-collapse collapse" id="navbar-collapse">
			<nav role="navigation">
				<ul class="menu nav navbar-nav">
					<li class="leaf"><a data-toggle="tooltip" data-placement="bottom" href="/search/google" title="Cerca nel sito"><i class="fa fa-search" aria-hidden="true"></i></a></li>
					<li class="leaf"><a data-toggle="tooltip" data-placement="bottom" href="https://t.me/scienzainrete" target="_blank" title="Telegram"><i class="fa fa-telegram"></i></a></li>
					<li class="leaf"><a data-toggle="tooltip" data-placement="bottom" href="/rss" target="_blank" title="RSS"><i class="fa fa-rss-square"></i></a></li>
					<li class="leaf"><a data-toggle="tooltip" data-placement="bottom" href="https://www.facebook.com/scienzainrete" target="_blank" title="FaceBook"><i class="fa fa-facebook-square"></i></a></li>
					<li class="leaf"><a data-toggle="tooltip" data-placement="bottom" href="https://twitter.com/scinet_it" target="_blank" title="Twitter"><i class="fa fa-twitter-square"></i></a>
					</li>
					<li class="leaf"><a data-toggle="tooltip" data-placement="bottom" href="https://www.instagram.com/scienzainrete" target="_blank" title="Instagram"><i class="fa fa-instagram" aria-hidden="true"></i>
						</a></li>
					<li class="leaf"><a data-toggle="tooltip" data-placement="bottom" href="https://www.youtube.com/Scienzainrete" target="_blank" title="YouTube"><i class="fa fa-youtube"></i></a></li>
					<li class="leaf"><a data-toggle="tooltip" data-placement="bottom" href="https://open.spotify.com/show/0O4a163OjOpuPPZcbj3tPL" target="_blank" title="Spotify"><i class="fa fa-spotify"></i></a></li>
					


					


					<li class="leaf"><a data-toggle="tooltip" data-placement="bottom" href="https://www.scienceonthenet.eu" title="English version"><i class="fa fa-language" aria-hidden="true"></i></a></li>
				</ul>


			</nav>
		</div>

	</div>
</header>
	<div id="striscia-top" class="container-fluid">
		  <div class="region region-striscia-top">
    <section id="block-block-118" class="block block-block clearfix">

      
  <ul>
	<li><a href="/taxonomy/term/2836">Podcast</a></li>
	<li><a href="/taxonomy/term/2803">Webinar</a></li>
	<li><a href="/argomenti/salute-medicina">salute + medicina</a></li>
	<li><a href="/argomenti/ambiente-sostenibilità">ambiente + sostenibilità</a></li>
	<li><a href="/argomenti/politica-società">politica + società</a></li>
	<li><a href="/argomenti/scienza-tecnologia">scienza + tecnologia</a></li>
	<li><a href="/argomenti/ricerca-innovazione">ricerca + innovazione</a></li>
	<li><a href="/argomenti/libri-arte">libri + arte</a></li>
	<li><a href="/argomenti/covid-19">Covid-19</a></li>
</ul>

</section>
  </div>
	</div>
<div class="main-container container">

	<header role="banner" id="page-header">
		
			</header> <!-- /#page-header -->

	<div class="row">

		
		<section class="col-sm-12">
									<a id="main-content"></a>
										<h1 class="page-header">&quot;Non abbiamo fatto un buon lavoro nello spiegare quanto la biologia possa essere flessibile&quot;, intervista a Frans de Waal</h1>
																									  <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <article id="node-19846" class="node node-articolo node-promoted node-sticky clearfix"  about="/articolo/non-abbiamo-fatto-buon-lavoro-nello-spiegare-quanto-biologia-possa-essere-flessibile" typeof="sioc:Item foaf:Document">
            <header>
                                        <span property="dc:title" content="&quot;Non abbiamo fatto un buon lavoro nello spiegare quanto la biologia possa essere flessibile&quot;, intervista a Frans de Waal" class="rdf-meta element-hidden"></span>                        </header>
        
<div class="field field-name-taxonomy-vocabulary-6 field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><strong>di </strong><a href="/autori/benelli/1835">Eva Benelli</a>, <a href="/autori/romano/1778">Anna Romano</a></div>
      </div>
</div><span class="submitted-by">Pubblicato il 20/12/2022</span><span class="read-time">Tempo di lettura: 8 mins</span><div class="field field-name-field-cover field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" class="img-responsive" src="https://www.scienzainrete.it/files/styles/molto_grande/public/deWaal_3.png?itok=R4lTwk1o" width="1600" height="898" alt="" /><blockquote class="image-field-caption">
  <p>Eva Benelli e Anna Romano intervistano Fran de Waal sul suo ultimo libro, <em>Diversi. Le questioni di genere viste con gli occhi di un primatologo</em>.</p>

<p>Foto di Catherine Marin</p></blockquote>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Dopo <a href="https://www.scienzainrete.it/articolo/diversi-quando-primatologo-affronta-tema-del-genere/eva-benelli-anna-romano/2022-12-18">aver recensito</a> <em>Diversi. Le questioni di genere viste con gli occhi di un primatologo</em>, abbiamo voluto scambiare quattro chiacchiere con l'autore, il primatologo Frans de Waal, per sapere cosa lo ha spinto a occuparsi delle questioni di genere e avere un suo parere sulla ricerca in questo e in altri campi dell'etologia. Ecco la nostra intervista.</p>

<p><strong>Nei suoi studi (e nei suoi libri), lei ha affrontato diversi temi, indagando negli altri animali aspetti che vanno dalle emozioni all'intelligenza. Com'è arrivato al tema del genere, e cosa l'ha spinta ad affrontarlo?</strong></p>

<p>Mi sembra che ci sia un grande scetticismo nelle questioni che riguardano il genere. Si sente molto spesso, nei media, che il genere è una questione culturale, qualcosa di inventato che possiamo facilmente modificare. E mi sono accorto che, ogni volta che tengo una conferenza e parlo delle differenze legate al sesso nel comportamento, le persone vogliono saperne di più. Credo che questo dipenda dal fatto che, in genere, non riescono ad avere risposte dagli psicologi o da altri scienziati del comportamento umano, perché molti di loro sono ormai riluttanti – e forse scettici - a parlare di differenze di sesso, si mettono nei guai se dicono “gli uomini fanno di più questo e le donne fanno di più quest'altro”. Come primatologo, invece, io posso parlarne in un modo più facile da accettare, descrivendo semplicemente ciò che vediamo nei primati.</p>

<p>Ecco perché ho voluto scrivere un libro su questi temi. All’inizio volevo parlare solo di maschi e femmine e di come si differenziano nei primati, negli esseri umani e così via. Ma, con mia stessa sorpresa, mi sono trovato ad affrontare anche il tema della diversità di genere, perché mentre scrivevo ho notato che conosco molti individui che si comportano in modo diverso dai modelli tipici maschili e femminili. Proprio come negli esseri umani, abbiamo maschi e femmine tipici, ma anche un’enorme variabilità individuale nei comportamenti legati al genere. Così ho iniziato a esplorare anche un po' questo aspetto.</p>

<p><strong>Lei mette bene in chiaro, nel corso di tutta la trattazione, che ciò che possiamo osservare nei nostri parenti più prossimi non è motivo di giustificazione per i nostri comportamenti o per scelte controverse e discriminatorie. Qual è allora il valore di studiare gli aspetti relativi a sesso e genere nelle altre specie? In altre parole, perché ritiene sia importante cercare di conoscerne gli aspetti biologici, distinguendoli da quelli culturali?</strong></p>

<p>Naturalmente, c'è sempre una componente biologica nel comportamento umano; non esiste un comportamento puramente culturale. E non esiste perché, in fondo, cos'è la cultura? Non una forza esterna, come il tempo atmosferico: la cultura siamo noi stessi. Ci influenziamo a vicenda e chiamiamo questa influenza cultura. Anche gli altri primati hanno una cultura: imparano molte cose nel corso loro vita, tanto più che gli scimpanzé e i bonobo diventano adulti intorno ai 16 anni, quindi hanno un'enorme quantità di cose da apprendere e tempo per farlo. La cultura, insomma, interagisce sempre con la “natura”, come si dice. Gli esseri umani si presentano fondamentalmente in due forme: femminile e maschile, e alcune forme intermedie, e il nostro comportamento è modellato dall'ambiente ma anche dalla nostra biologia. Ambiente e biologia non possono essere facilmente separati: si pensa di poterlo fare, di poter dire "questo è puramente biologico e questo è puramente culturale", ma le forme pure non esistono; è sempre, sempre un'interazione tra biologia e ambiente. Lo stesso vale per le altre specie.</p>

<p>Ci troviamo quindi a fare un confronto complesso, in cui vediamo che alcuni aspetti sono universali e si trovano in tutti gli esseri umani del mondo e in tutti i primati. E, se sono universali, allora molto probabilmente la biologia è in qualche modo coinvolta. Poi ci sono differenze che si presentano tra un Paese e l’altro negli esseri umani, o da una specie all’altra nei primati. Quindi non sono universali e, in questo caso, possiamo dire che si tratta di aspetti più flessibili. Penso comunque che sia importante guardare alla biologia: non possiamo sfuggirle.</p>

<p>Allo stesso tempo, la biologia viene spesso rappresentata in modo semplicistico - e devo dire che noi biologi siamo stati in parte responsabili di questa visione. Per esempio, negli anni '70 e '80, abbiamo avuto libri come quelli di Richard Dawkins, che dicevano che siamo schiavi dei nostri geni, che siamo qui per eseguire i loro programmi. È un modo molto deterministico e riduzionistico di guardare al comportamento umano o animale: noi non siamo schiavi dei nostri geni. Noi biologi abbiamo narrato di animali ed esseri umani in modo semplicistico anche facendo affermazioni come: "abbiamo un comportamento tipico maschile e uno tipico femminile", mentre c'è, invece, un'enorme variabilità. Se guardiamo in una foresta, vediamo subito che anche due alberi della stessa specie sono diversi tra loro. La variabilità individuale è onnipresente e guida l'evoluzione, che non potrebbe avvenire se gli individui non fossero diversi nel loro corredo genetico.</p>

<p>Purtroppo, l’eccessiva semplificazione che abbiamo fatto ha portato la biologia a diventare il nemico nel dibattito sul genere, perché viene spesso percepita come rigida e inflessibile e come se la strada tra genetica e il comportamento umano fosse a senso unico. Invece no: è una strada a doppio senso. Penso che quando le persone sono sospettose o deluse riguardo alla biologia nel dibattito sul genere, sia perché non abbiamo fatto un buon lavoro nello spiegare quanto la biologia possa essere flessibile nelle persone, e quanto lo sia anche negli altri primati. Nel mio libro ho descritto singoli primati che sono un po' diversi dagli altri: alcuni hanno un comportamento più omosessuale che eterosessuale; alcuni non si comportano secondo il tipico modello di genere della specie. Anche qui, c’è molta variabilità individuale, e ho cercato di spiegare che la stessa variabilità che vediamo nella società umana la vediamo anche nelle società degli altri primati.</p>

<p>L'unica grande differenza che vedo tra noi e gli altri primati è che noi siamo più intolleranti nei confronti di queste differenze. Non ho mai notato che gli altri primati si facciano problemi o che rifiutino gli individui diversi, ma la società umana è molto legata a norme e regole, tende a fare classificazioni e porre etichette su tutti i comportamenti. Credo proprio che questa sia la differenza maggiore.</p>

<p><strong>Globalmente, a che punto ritiene che sia la ricerca in tema di sesso e genere negli altri animali? E quanto interesse raccoglie tra gli scienziati?</strong></p>

<p>Noi primatologi (e credo che questo valga anche per molte altre persone che studiano il comportamento animale) dobbiamo lavorare ancora molto su questo tema: finora abbiamo cercato i modelli più tipici. Facciamo lo stesso nella società umana, per la quale parliamo di "uomini tipici" e "donne tipiche" e molto meno di coloro che sono atipici. Ma direi che, in un gruppo di primati, un individuo su dieci, o forse uno su venti, non si comporta esattamente come ci si aspetterebbe che si comportasse in termini di ruolo o di comportamento di genere. Credo che lo stesso valga per la società umana. Dobbiamo accettare che la variabilità esiste ed è molto comune. Di recente ho visto alcuni articoli, uno dei quali riguardava il comportamento omosessuale degli scimpanzé in natura; per i bonobo è noto da molto, molto tempo - di solito li definisco bisessuali, perché non credo che facciano una grande distinzione tra fare sesso con un maschio o con una femmina, quindi per loro il termine omosessuale non è nemmeno applicabile. Ma in altri animali abbiamo un po' trascurato l'argomento e ci siamo concentrati sul comportamento più comune, che abbiamo considerato essere quello eterosessuale, mentre anche lì c'è molta variabilità. Dobbiamo concentrarci di più su questi modelli legati al genere e su tutta la variabilità che esiste, e anche sulla personalità - come facciamo negli esseri umani.</p>

<p><strong>Lei ha lavorato su tanti aspetti diversi dell'etologia degli animali: possiamo chiederle di cosa si sta occupando, o intende occuparsi, adesso? In che direzione pensa di indirizzare il suo lavoro?</strong></p>

<p>Ora sono in pensione e non faccio molta ricerca: ormai, la maggior parte della mia attività è nel tenere conferenze e scrivere libri. Tuttavia, mi occupo ancora un po’ di empatia, un argomento che mi interessa molto. Mi interessano le differenze di empatia tra scimpanzé e bonobo, tra maschi e femmine, tra giovani e anziani. La ricerca sull'empatia ora si è estesa a molte altre specie: cani, delfini, elefanti... Ci sono anche molti studi sui roditori, come topi e ratti, che spesso considerano anche gli aspetti neuroscientifici dell’empatia. Questo è un campo che sta diventando molto importante. Da circa 25 anni, gli studi si concentrano sulla cognizione e sull'intelligenza animale e ogni settimana escono diversi articoli su questi temi.</p>

<p>Ma credo che le emozioni, la coscienza e la consapevolezza, quindi la vita interiore degli animali, e in particolare il modo in cui esprimono le emozioni e quanto siano importanti per loro, stia diventando un argomento emergente. Tanto più che molti studi al riguardo coinvolgono sempre più le neuroscienze. Per quanto riguarda i primati, gli studi di neuroscienze sono più difficili, soprattutto se vogliamo evitare, come penso che sia giusto, gli studi invasivi. Dobbiamo infatti iniziare a condurre gli studi di neuroscienze sugli altri primati nello stesso modo in cui le facciamo per la nostra specie, per la quale una persona è posta in uno scanner e si osserva come il cervello risponde alle domande o alle situazioni che vengono presentate. Credo che questo avverrà in futuro per tutte le specie: d'altronde, sta già accadendo per esempio con i cani. Vi sono infatti alcuni studi nei quali si addestrano i cani a stare fermi in uno scanner e si osserva ciò che avviene nel cervello. Questa è la direzione in cui credo si debba andare.</p>

<p>&nbsp;</p>
</div></div></div><fieldset  class="collapsible panel panel-default form-wrapper" id="bootstrap-panel">
          <legend class="panel-heading">
      <a href="#bootstrap-panel-body" class="panel-title fieldset-legend" data-toggle="collapse">Articoli correlati</a>
    </legend>
        <div class="panel-body panel-collapse collapse fade in" id="bootstrap-panel-body">
        <div class="field field-name-field-numero field-type-node-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/articolo/diversi-quando-primatologo-affronta-tema-del-genere/eva-benelli-anna-romano/2022-12-19">Diversi: quando un primatologo affronta il tema del genere</a></div></div></div>  </div>
</fieldset>
            <footer>
                            <div class="field-item even" property="content:encoded" style="background-color: #e8e8e8;padding: 1rem;border-radius: 5px;margin-bottom: 2rem;margin-left: -4rem;margin-right: -4rem;">
                    
                    <h2>Iscriviti alla newsletter</h2>

			<h3>Le notizie di scienza della settimana</h3>

			<form action="https://www.mailing-zadig.it/?p=subscribe&amp;id=8" method="post" name="subscribeform">
				<p>&nbsp;</p>

				<div class="input-group">
					<input class="form-control form-text" maxlength="128" name="email" placeholder="La tua email" size="15" title="Inserisci la tua email" type="text" value="" />
					<script language="Javascript" type="text/javascript">addFieldToCheck("email", "Email");</script>
					<span class="input-group-btn"><button class="btn btn-primary" name="subscribe" onclick="return checkform();" type="submit" value="Iscriviti"><span aria-hidden="true" class="icon glyphicon glyphicon-envelope"><div style="display:none">&nbsp;</div></span></button></span>
				</div>
				<p class="help-block">No spam, potrai cancellare  la tua iscrizione in qualsiasi momento con un click.</p>
				<input name="htmlemail" type="hidden" value="1" />
				<input name="list[8]" type="hidden" value="signup" />
				<input name="listname[8]" type="hidden" value="Scire e Scinet" />
				<div style="display:none"><input name="VerificationCodeX" size="20" type="text" value="" /></div>

				<p>&nbsp;</p>
			</form>
                    
                    
                </div>
                                    <ul class="links list-inline"><li class="statistics_counter first last"><span>1304 letture</span></li>
</ul>        </footer>
        </article>
</section>
<section id="block-views-nodi-infiniti-block" class="block block-views clearfix">

      
  <div class="view view-nodi-infiniti view-id-nodi_infiniti view-display-id-block view-dom-id-fb896bce1990be78b9a2a3e0decfe2f3">
            <div class="view-header">
      <h1>altri <i class="fa fa-arrow-circle-o-down" aria-hidden="true"></i> articoli</h1>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <article id="node-19845" class="node node-articolo node-promoted node-teaser clearfix"  about="/articolo/diversi-quando-primatologo-affronta-tema-del-genere/eva-benelli-anna-romano/2022-12-19" typeof="sioc:Item foaf:Document">
            <header>
                                        <h2><a href="/articolo/diversi-quando-primatologo-affronta-tema-del-genere/eva-benelli-anna-romano/2022-12-19">Diversi: quando un primatologo affronta il tema del genere</a></h2>
                                <span property="dc:title" content="Diversi: quando un primatologo affronta il tema del genere" class="rdf-meta element-hidden"></span>                        </header>
        
<div class="field field-name-taxonomy-vocabulary-6 field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><strong>di </strong><a href="/autori/benelli/1835" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Eva Benelli</a></div>
          <div class="field-item odd"><strong>di </strong><a href="/autori/romano/1778" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Anna Romano</a></div>
      </div>
</div><span class="submitted-by">Pubblicato il 19/12/2022</span><div class="field field-name-field-cover field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/articolo/diversi-quando-primatologo-affronta-tema-del-genere/eva-benelli-anna-romano/2022-12-19"><img typeof="foaf:Image" class="img-responsive" src="https://www.scienzainrete.it/files/styles/molto_grande/public/15743349686_d665a28032_o.jpg?itok=4l38uoOq" width="1600" height="1046" alt="" /></a><blockquote class="image-field-caption">
  <p>In <em>Diversi. Le questioni di genere viste con gli occhi di un primatologo</em> (Raffaello Cortina Editore, 2022), il primatologo Frans de Waal tratta i temi del sesso e del genere raccontando quanto avviene nei nostri parenti più stretti, gli scimpanzé e i bonobo. Fornendo, così, spunti di riflessione affascianti per iniziare a superare, in modo il più possibile consapevole, i pregiudizi e le diseguaglianze.</p>

<p>Crediti imagine: <a href="https://www.flickr.com/photos/lluisribes/15743349686">Lluís Ribes Mateu/Flickr</a>. Licenza: <a href="https://creativecommons.org/licenses/by-nc/2.0/">CC BY-NC 2.0</a></p></blockquote>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Sesso e genere: succede spesso di affrontarli in modo puramente culturale, come fossero frutto esclusivo della nostra società, in una data area del mondo e in un certo momento storico.</p></div></div></div>            <footer>
                                    <ul class="links list-inline"><li class="node-readmore first"><a href="/articolo/diversi-quando-primatologo-affronta-tema-del-genere/eva-benelli-anna-romano/2022-12-19" rel="tag" title="Diversi: quando un primatologo affronta il tema del genere" class="read-more">Continua a leggere</a></li>
<li class="statistics_counter last"><span>930 letture</span></li>
</ul>        </footer>
        </article>  </div>
    </div>
  
      <ul class="pager pager--infinite-scroll pager--infinite-scroll-auto">
  <li class="pager__item">
    <a href="/articolo/non-abbiamo-fatto-buon-lavoro-nello-spiegare-quanto-biologia-possa-essere-flessibile?page=1">Show More</a>  </li>
</ul>
  
  
  
  
  
</div>
</section>
<section id="block-block-125" class="block block-block clearfix">

      
  <p><a href="https://www.newsguardtech.com/it/vaxfacts/scienza-in-rete/"><img alt="" src="/files/HealthGuard%20Italian%20728x90.jpg" /></a></p>

<p>&nbsp;</p>

</section>
  </div>
			</section>

			
	</div>
</div>

	<footer class="footer container">
				  <div class="region region-footer">
    <section id="block-block-113" class="block block-block clearfix">

      
  <p><a href="https://www.zadig.it"><img alt="" src="/files/logo_zadig.png" style="float: left; width: 200px; height: 73px; padding-right: 10px" /></a></p>

<p>Scienzainrete.it è una Testata Giornalistica registrata presso il Tribunale di Milano Aut. n° 292 del 24/05/2011<br />
ISSN 2281-0749<br />
<a href="/privacy">Privacy policy</a> - <a href="/codice-etico">Codice etico</a>&nbsp;- <a href="/trasparenza">Trasparenza</a></p>

<p>&nbsp;</p>

<p>Disclaimer sui contenuti e le immagini. Nonostante le accurate ricerche svolte, non è stato possibile risalire a eventuali detentori del diritto d'autore delle immagini pubblicate. I titolari del copyright che ritenessero tale pubblicazione in violazione del loro legittimo diritto, sono pregati di contattare la redazione del sito che, fatte le opportune verifiche, rimuoverà il più rapidamente possibile i materiali tutelati.</p>
<a rel="me" href="https://mastodon.uno/@scienzainrete">&nbsp;</a>
</section>
  </div>
	</footer>
    <div class="region region-page-bottom">
    
<nav id="mmenu_left" class="mmenu-nav clearfix">
  <ul>
                            <li class="mmenu-expanded">
            <span class="mmenu-block-expanded mmenu-block"><i class="mmenu-block-icon mmenu-block-icon-block-110"></i><span class="mmenu-block-title">Iscriviti alla newsletter di Scienzainrete.it</span></span>
          </li>
                          <section id="block-block-110" class="block block-block clearfix">

      
  <script language="Javascript" type="text/javascript">
function checkform()
{
  for (i=0;i<fieldstocheck.length;i++) {
    if (eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].type") == "checkbox") {
      if (document.subscribeform.elements[fieldstocheck[i]].checked) {
      } else {
        alert("Per favore, inserisci il tuo "+fieldnames[i]);
        eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].focus()");

        return false;
      }
    } else {
      if (eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].value") == "") {
        alert("Per favore, inserisci il tuo "+fieldnames[i]);
        eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].focus()");

        return false;
      }
    }
  }
  for (i=0;i<groupstocheck.length;i++) {
    if (!checkGroup(groupstocheck[i],groupnames[i])) {
      return false;
    }
  }
  

  return true;
}

var fieldstocheck = new Array();
var fieldnames = new Array();
function addFieldToCheck(value,name)
{
  fieldstocheck[fieldstocheck.length] = value;
  fieldnames[fieldnames.length] = name;
}
var groupstocheck = new Array();
var groupnames = new Array();
function addGroupToCheck(value,name)
{
  groupstocheck[groupstocheck.length] = value;
  groupnames[groupnames.length] = name;
}

function compareEmail()
{
  return (document.subscribeform.elements["email"].value == document.subscribeform.elements["emailconfirm"].value);
}
function checkGroup(name,value)
{
  option = -1;
  for (i=0;i<document.subscribeform.elements[name].length;i++) {
    if (document.subscribeform.elements[name][i].checked) {
      option = i;
    }
  }
  if (option == -1) {
    alert ("Per favore, inserisci il tuo "+value);

    return false;
  }

  return true;
}

</script>


<form method="post" action="https://www.mailing-zadig.it/?p=subscribe&id=8" name="subscribeform">

<div class="input-group">
<input title="Inserisci la tua email" placeholder="La tua email" class="form-control form-text" type="text" name=email value="" size="15" maxlength="128"><script language="Javascript" type="text/javascript">addFieldToCheck("email","Email");</script>
<span class="input-group-btn">
  <button type=submit name="subscribe" value="Iscriviti" onClick="return checkform();" class="btn btn-primary">
    <span class="icon glyphicon glyphicon-envelope" aria-hidden="true"></span>
  </button>
</span>
</div>
<input type="hidden" name="htmlemail" value="1" />
<input type="hidden" name="list[8]" value="signup" />
<input type="hidden" name="listname[8]" value="Scire e Scinet"/>
<div style="display:none"><input type="text" name="VerificationCodeX" value="" size="20"></div>
</form>
</section>
                                          <li class="mmenu-expanded">
            <span class="mmenu-block-expanded mmenu-block"><i class="mmenu-block-icon mmenu-block-icon-system-main-menu"></i><span class="mmenu-block-title">Naviga</span></span>
          </li>
                          <ul class="mmenu-mm-list-level-1"><li class="mmenu-mm-list-mlid-84184 mmenu-mm-list-path-node-67"><a href="/chi-siamo" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Chi siamo</span></a></li><li class="mmenu-mm-list-mlid-267634 mmenu-mm-list-path-node-19417"><a href="/scrivi" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Scrivi per noi</span></a></li><li class="mmenu-mm-list-mlid-267703 mmenu-mm-list-path-taxonomy-term-2795"><a href="/taxonomy/term/2795" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Le voci della scienza</span></a></li><li class="mmenu-mm-list-mlid-7236 mmenu-mm-list-path-http:--www.scienzainrete.it-newsletter_scire"><a href="https://www.scienzainrete.it/newsletter_scire" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Archivio newsletter</span></a></li><li class="mmenu-mm-list-mlid-267702 mmenu-mm-list-path-node-19485"><a href="/perlascuola" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Per la scuola</span></a></li><li class="mmenu-mm-list-mlid-265260 mmenu-mm-list-path-autori"><a href="/autori" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Autori</span></a></li></ul>                    </ul>
</nav>
<progress class="reading-progress-bar" value="0"></progress>  </div>
<script src="https://www.scienzainrete.it/files/js/js_kJ8VEINWj3dcVQHhis5IvM78Q0O1HbBZu7Nsb_9T62M.js"></script>
<script src="https://www.scienzainrete.it/files/js/js_PT0o5cH-LOaSSOhIsFHForxTscnNOUZ9xJF77hsWa6g.js"></script>
<script src="https://www.scienzainrete.it/files/js/js_MRdvkC2u4oGsp5wVxBG1pGV5NrCPW3mssHxIn6G9tGE.js"></script>
</body>
</html>
