<!DOCTYPE html>
<html lang="it" dir="ltr" prefix="og: http://ogp.me/ns# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
  <link rel="profile" href="https://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="amphtml" href="https://www.scienzainrete.it/articolo/medicina-di-genere-cosa-sappiamo-dagli-effetti-della-permanenza-dello-spazio-nelle?amp" />
<link rel="apple-touch-icon" sizes="57x57" href="/files/favicons/apple-touch-icon-57x57.png"/>
<link rel="apple-touch-icon" sizes="60x60" href="/files/favicons/apple-touch-icon-60x60.png"/>
<link rel="apple-touch-icon" sizes="72x72" href="/files/favicons/apple-touch-icon-72x72.png"/>
<link rel="apple-touch-icon" sizes="76x76" href="/files/favicons/apple-touch-icon-76x76.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/files/favicons/apple-touch-icon-114x114.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/files/favicons/apple-touch-icon-120x120.png"/>
<link rel="apple-touch-icon" sizes="144x144" href="/files/favicons/apple-touch-icon-144x144.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="/files/favicons/apple-touch-icon-152x152.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/files/favicons/apple-touch-icon-180x180.png"/>
<link rel="icon" type="image/png" href="/files/favicons/favicon-32x32.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="/files/favicons/android-chrome-192x192.png" sizes="192x192"/>
<link rel="icon" type="image/png" href="/files/favicons/favicon-16x16.png" sizes="16x16"/>
<link rel="manifest" href="/files/favicons/manifest.json"/>
<link rel="mask-icon" href="/files/favicons/safari-pinned-tab.svg" color="#c9020b"/>
<meta name="msapplication-TileColor" content="#da532c"/>
<meta name="msapplication-TileImage" content="/files/favicons/mstile-144x144.png"/>
<meta name="theme-color" content="#ffffff"/>
<script type="text/x-mathjax-config">
MathJax.Hub.Config({
  extensions: ['tex2jax.js'],
  jax: ['input/TeX','output/HTML-CSS'],
  tex2jax: {
    inlineMath: [ ['$','$'], ['\\(','\\)'] ],
    processEscapes: true,
    processClass: 'tex2jax',
    ignoreClass: 'html'
  },
  showProcessingMessages: false,
  messageStyle: 'none'
});
</script><script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "author": {
                "@type": "Person",
                "name": "Claudia Sciarma"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Scienza in rete",
                "url": "https://www.scienzainrete.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.scienzainrete.it/files/logo-01_3.png"
                }
            },
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "http://www.scienzainrete.it/files/styles/molto_grande/public/52134731614_83ce942e73_o.jpg?itok=0e2lccD7"
            },
            "mainEntityOfPage": "https://www.scienzainrete.it/articolo/medicina-di-genere-cosa-sappiamo-dagli-effetti-della-permanenza-dello-spazio-nelle"
        }
    ]
}</script>
<meta name="description" content="Sono diversi i fattori che, nello spazio, possono influire sulla salute umana. Tuttavia, le austronaute sono molte meno rispetto ai corrispettivi maschili, e questo rende i dati a nostra disposizione su come lo spazio influenzi il corpo femminile ancora piuttosto scarsi" />
<meta name="robots" content="follow, index" />
<meta name="rating" content="general" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="image_src" href="https://www.scienzainrete.it/files/52134731614_83ce942e73_o.jpg" />
<link rel="canonical" href="https://www.scienzainrete.it/articolo/medicina-di-genere-cosa-sappiamo-dagli-effetti-della-permanenza-dello-spazio-nelle" />
<link rel="shortlink" href="https://www.scienzainrete.it/node/19810" />
<meta http-equiv="content-language" content="it" />
<meta property="fb:app_id" content="166435043758" />
<meta property="og:site_name" content="Scienza in rete" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Medicina di genere: cosa sappiamo dagli effetti della permanenza dello spazio nelle astronaute?" />
<meta property="og:url" content="https://www.scienzainrete.it/articolo/medicina-di-genere-cosa-sappiamo-dagli-effetti-della-permanenza-dello-spazio-nelle" />
<meta property="og:description" content="L’astronauta Samantha Cristoforetti è rientrata sulla Terra il 14 ottobre scorso, portando a termine Minerva, la sua seconda missione sulla Stazione Spaziale Internazionale con l’Agenzia Spaziale Europea. Il nome della missione è ispirato all’omonima dea romana della saggezza, dell’artigianato e delle arti ed è un omaggio alle persone che in tutto il mondo rendono possibile l’esplorazione umana dello spazio. Per l’Agenzia Spaziale Europea, la dea Minerva incarna anche «la saggezza che auspichiamo di dimostrare, mentre consolidiamo ed espandiamo la presenza umana nello spazio»." />
<meta property="og:updated_time" content="2022-11-14T10:23:40+01:00" />
<meta property="og:image" content="http://www.scienzainrete.it/files/styles/molto_grande/public/52134731614_83ce942e73_o.jpg?itok=0e2lccD7" />
<meta property="og:image:secure_url" content="https://www.scienzainrete.it/files/styles/molto_grande/public/52134731614_83ce942e73_o.jpg?itok=0e2lccD7" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.scienzainrete.it/articolo/medicina-di-genere-cosa-sappiamo-dagli-effetti-della-permanenza-dello-spazio-nelle" />
<meta name="twitter:title" content="Medicina di genere: cosa sappiamo dagli effetti della permanenza" />
<meta name="twitter:description" content="L’astronauta Samantha Cristoforetti è rientrata sulla Terra il 14 ottobre scorso, portando a termine Minerva, la sua seconda missione sulla Stazione Spaziale Internazionale con l’Agenzia Spaziale" />
<meta property="article:author" content="Claudia Sciarma" />
<meta property="article:published_time" content="2022-11-14T10:23:00+01:00" />
<meta property="article:modified_time" content="2022-11-14T10:23:40+01:00" />

<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '123237676062520', [], {
    "agent": "pldrupal-7-7.88"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=123237676062520&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
  <title>Medicina di genere: cosa sappiamo dagli effetti della permanenza dello spazio nelle astronaute? | Scienza in rete</title>
  <style>
@import url("https://www.scienzainrete.it/modules/system/system.base.css?rl5341");
</style>
<style>
@import url("https://www.scienzainrete.it/modules/field/theme/field.css?rl5341");
@import url("https://www.scienzainrete.it/sites/all/modules/google_cse/google_cse.css?rl5341");
@import url("https://www.scienzainrete.it/modules/node/node.css?rl5341");
@import url("https://www.scienzainrete.it/sites/all/modules/calendar/css/calendar_multiday.css?rl5341");
@import url("https://www.scienzainrete.it/sites/all/modules/views/css/views.css?rl5341");
@import url("https://www.scienzainrete.it/sites/all/modules/ckeditor/css/ckeditor.css?rl5341");
</style>
<style media="screen">
@import url("https://www.scienzainrete.it/sites/all/modules/reading_progress_bar/css/reading_progress_bar.css?rl5341");
</style>
<style media="screen">progress.reading-progress-bar{color:#c9020b;height:3px;background-color:transparent;border:none;}progress.reading-progress-bar::-webkit-progress-value{background-color:#c9020b;}progress.reading-progress-bar::-moz-progress-bar{background-color:#c9020b;}progress.reading-progress-bar::-webkit-progress-bar{background-color:transparent;}
</style>
<style>
@import url("https://www.scienzainrete.it/sites/all/modules/ctools/css/ctools.css?rl5341");
@import url("https://www.scienzainrete.it/sites/all/modules/lightbox2/css/lightbox.css?rl5341");
@import url("https://www.scienzainrete.it/sites/all/modules/popup_onload/popup_onload-colorbox.css?rl5341");
@import url("https://www.scienzainrete.it/files/rrssb/rrssb.1c237e1e.css?rl5341");
@import url("https://www.scienzainrete.it/sites/all/libraries/rrssb-plus/css/rrssb.css?rl5341");
@import url("https://www.scienzainrete.it/sites/all/libraries/fontawesome/css/font-awesome.css?rl5341");
@import url("https://www.scienzainrete.it/sites/all/modules/ajax_loader/css/throbber-general.css?rl5341");
@import url("https://www.scienzainrete.it/sites/all/modules/ajax_loader/css/three-bounce.css?rl5341");
@import url("https://www.scienzainrete.it/sites/all/libraries/mmenu/main/src/css/jquery.mmenu.all.css?rl5341");
@import url("https://www.scienzainrete.it/sites/all/libraries/mmenu/icomoon/icomoon.css?rl5341");
@import url("https://www.scienzainrete.it/sites/all/modules/demade/mmenu/css/mm-scire.css?rl5341");
</style>
<link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/combine/npm/bootswatch@3.4.1/cosmo/bootstrap.min.css,npm/bootswatch@3.4.1/cosmo/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/npm/@unicorn-fail/drupal-bootstrap-styles@0.0.2/dist/3.3.1/7.x-3.x/drupal-bootstrap.css" media="all" />
<style>
@import url("https://www.scienzainrete.it/sites/all/themes/scire_bootstrap/css/style.css?rl5341");
</style>
  <link href="https://fonts.googleapis.com/css?family=Comfortaa" rel="stylesheet">
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
  <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-BB33F7RRWL"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-BB33F7RRWL');
</script>
  <script src="https://www.scienzainrete.it/files/js/js_LQgbblu7c_h9KRpOCcRbLj7L_JQNpJjwmFjpnR-asO8.js"></script>
<script src="https://www.scienzainrete.it/files/js/js_s5koNMBdK4BqfHyHNPWCXIL2zD0jFcPyejDZsryApj0.js"></script>
<script src="https://www.scienzainrete.it/files/js/js_wjF7BtyX6toqhTOmp5jE5oltQakhgq4xferoctCuFZw.js"></script>
<script src="https://cdn.jsdelivr.net/bootstrap/3.3.5/js/bootstrap.min.js"></script>
<script src="https://www.scienzainrete.it/files/js/js_dOciGVjzCDQUkXx8tM2PkmnCw_mKBFwQhoi2XPWzz1Y.js"></script>
<script src="https://www.scienzainrete.it/files/js/js_oySPTf1aNFJB0sMemzVmRQvaf4YU_WxNuPvio1_qwMI.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/mathjax/2.7.0/MathJax.js?config=TeX-AMS-MML_HTMLorMML"></script>
<script src="https://www.scienzainrete.it/files/js/js_nnrDLPtEwjhykCqln7w2F5sUqrw67-r2DkNQYFwfowc.js"></script>
<script src="https://www.scienzainrete.it/files/js/js_yFxnr9ekowPwcc7Lx3BmhtClTCEjkI9ekSBXn5DkoEQ.js"></script>
<script src="https://www.scienzainrete.it/files/js/js_mBQQnv2jfT7hV2YFgICrM1KFECoRoI4UlzREm5pJWyg.js"></script>
<script>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</script>
</head>
<body class="navbar-is-fixed-top html not-front not-logged-in no-sidebars page-node page-node- page-node-19810 node-type-articolo i18n-it">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="region region-page-top">
    <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NHMGCG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  </div>
  <header id="navbar" role="banner" class="navbar navbar-fixed-top navbar-default">
	<div class="container">
		<div class="navbar-header">
			<a class="navbar-btn pull-left apri-menu" href="#mmenu_left"><i class="fa fa-bars" aria-hidden="true"></i></a>
							<a class="logo navbar-btn pull-left" href="/" title="Home">
					<img src="https://www.scienzainrete.it/files/logo-01_3.png" alt="Home" />
				</a>
				<a id="sostieni-button-top" href="https://donate.scienzainrete.it"><strong>Dona ora!</strong></i></a>
			
					</div>

		<div class="navbar-collapse collapse" id="navbar-collapse">
			<nav role="navigation">
				<ul class="menu nav navbar-nav">
					<li class="leaf"><a data-toggle="tooltip" data-placement="bottom" href="/search/google" title="Cerca nel sito"><i class="fa fa-search" aria-hidden="true"></i></a></li>
					<li class="leaf"><a data-toggle="tooltip" data-placement="bottom" href="https://t.me/scienzainrete" target="_blank" title="Telegram"><i class="fa fa-telegram"></i></a></li>
					<li class="leaf"><a data-toggle="tooltip" data-placement="bottom" href="/rss" target="_blank" title="RSS"><i class="fa fa-rss-square"></i></a></li>
					<li class="leaf"><a data-toggle="tooltip" data-placement="bottom" href="https://www.facebook.com/scienzainrete" target="_blank" title="FaceBook"><i class="fa fa-facebook-square"></i></a></li>
					<li class="leaf"><a data-toggle="tooltip" data-placement="bottom" href="https://twitter.com/scinet_it" target="_blank" title="Twitter"><i class="fa fa-twitter-square"></i></a>
					</li>
					<li class="leaf"><a data-toggle="tooltip" data-placement="bottom" href="https://www.instagram.com/scienzainrete" target="_blank" title="Instagram"><i class="fa fa-instagram" aria-hidden="true"></i>
						</a></li>
					<li class="leaf"><a data-toggle="tooltip" data-placement="bottom" href="https://www.youtube.com/Scienzainrete" target="_blank" title="YouTube"><i class="fa fa-youtube"></i></a></li>
					<li class="leaf"><a data-toggle="tooltip" data-placement="bottom" href="https://open.spotify.com/show/0O4a163OjOpuPPZcbj3tPL" target="_blank" title="Spotify"><i class="fa fa-spotify"></i></a></li>


					


					<li class="leaf"><a data-toggle="tooltip" data-placement="bottom" href="https://www.scienceonthenet.eu" title="English version"><i class="fa fa-language" aria-hidden="true"></i></a></li>
				</ul>


			</nav>
		</div>

	</div>
</header>
	<div id="striscia-top" class="container-fluid">
		  <div class="region region-striscia-top">
    <section id="block-block-118" class="block block-block clearfix">

      
  <ul>
	<li><a href="/taxonomy/term/2836">Podcast</a></li>
	<li><a href="/taxonomy/term/2803">Webinar</a></li>
	<li><a href="/argomenti/salute-medicina">salute + medicina</a></li>
	<li><a href="/argomenti/ambiente-sostenibilità">ambiente + sostenibilità</a></li>
	<li><a href="/argomenti/politica-società">politica + società</a></li>
	<li><a href="/argomenti/scienza-tecnologia">scienza + tecnologia</a></li>
	<li><a href="/argomenti/ricerca-innovazione">ricerca + innovazione</a></li>
	<li><a href="/argomenti/libri-arte">libri + arte</a></li>
	<li><a href="/argomenti/covid-19">Covid-19</a></li>
</ul>

</section>
  </div>
	</div>
<div class="main-container container">

	<header role="banner" id="page-header">
		
			</header> <!-- /#page-header -->

	<div class="row">

		
		<section class="col-sm-12">
									<a id="main-content"></a>
										<h1 class="page-header">Medicina di genere: cosa sappiamo dagli effetti della permanenza dello spazio nelle astronaute?</h1>
																									  <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <article id="node-19810" class="node node-articolo node-promoted node-sticky clearfix"  about="/articolo/medicina-di-genere-cosa-sappiamo-dagli-effetti-della-permanenza-dello-spazio-nelle" typeof="sioc:Item foaf:Document">
            <header>
                                        <span property="dc:title" content="Medicina di genere: cosa sappiamo dagli effetti della permanenza dello spazio nelle astronaute?" class="rdf-meta element-hidden"></span>                        </header>
        
<div class="field field-name-taxonomy-vocabulary-6 field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><strong>di </strong><a href="/autori/sciarma/2681">Claudia Sciarma</a></div>
      </div>
</div><div class="rrssb"><ul class="rrssb-buttons"><li class="rrssb-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.scienzainrete.it%2Farticolo%2Fmedicina-di-genere-cosa-sappiamo-dagli-effetti-della-permanenza-dello-spazio-nelle" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">facebook</span></a></li><li class="rrssb-twitter"><a href="https://twitter.com/intent/tweet?text=Medicina%20di%20genere%3A%20cosa%20sappiamo%20dagli%20effetti%20della%20permanenza%20dello%20spazio%20nelle%20astronaute%3F&url=https%3A%2F%2Fwww.scienzainrete.it%2Farticolo%2Fmedicina-di-genere-cosa-sappiamo-dagli-effetti-della-permanenza-dello-spazio-nelle" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">twitter</span></a></li></ul></div><span class="submitted-by">Pubblicato il 14/11/2022</span><span class="read-time">Tempo di lettura: 5 mins</span><div class="field field-name-field-cover field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" class="img-responsive" src="https://www.scienzainrete.it/files/styles/molto_grande/public/52134731614_83ce942e73_o.jpg?itok=b8wCpSwK" width="1600" height="1067" alt="" /><blockquote class="image-field-caption">
  <p>Sono diversi i fattori che, nello spazio, possono influire sulla salute umana. Tuttavia, le austronaute sono molte meno rispetto ai corrispettivi maschili, e questo rende i dati a nostra disposizione su come lo spazio influenzi il corpo femminile ancora piuttosto scarsi.</p>

<p>Crediti immagine: <a href="https://www.flickr.com/photos/nasa2explore/52134731614">NASA Johnsono/Flickr</a>. Licenza: <a href="https://creativecommons.org/licenses/by-nc-nd/2.0/">CC BY-NC-ND 2.0</a></p></blockquote>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>L’astronauta Samantha Cristoforetti <a href="https://www.esa.int/Space_in_Member_States/Italy/Ricordando_Minerva_Samantha_Cristoforetti_torna_sulla_Terra">è rientrata</a> sulla Terra il 14 ottobre scorso, portando a termine Minerva, la sua seconda missione sulla Stazione Spaziale Internazionale con l’Agenzia Spaziale Europea. Il nome della missione è ispirato all’omonima dea romana della saggezza, dell’artigianato e delle arti ed è un omaggio alle persone che in tutto il mondo rendono possibile l’esplorazione umana dello spazio. <a href="https://esamultimedia.esa.int/docs/HRE/Minerva_Brochure_IT.pdf">Per l’Agenzia Spaziale Europea</a>, la dea Minerva incarna anche «la saggezza che auspichiamo di dimostrare, mentre consolidiamo ed espandiamo la presenza umana nello spazio».</p>

<p>Nei mesi di permanenza in orbita, Cristoforetti è diventata la <a href="https://www.asi.it/2022/09/samantha-cristoforetti-al-timone-della-iss/">prima donna europea comandante</a> dell’equipaggio della Stazione Spaziale Internazionale e la <a href="https://www.asi.it/2022/07/astrosamantha-prima-spacewalker-europea/">prima donna europea a compiere una passeggiata spaziale</a>.&nbsp;<a href="https://news.un.org/en/story/2021/10/1102082">Secondo le Nazioni Unite</a>, finora solo l’11 per cento del totale degli astronauti e delle astronaute sono state donne. Di conseguenza, ci sono ancora poche informazioni su cosa accade al corpo femminile in orbita. Lo spazio, infatti, è un ambiente inospitale per gli esseri umani e studi condotti nel corso degli anni hanno mostrato che il corpo maschile e quello femminile reagiscono in maniera diversa nell’ambiente spaziale e al successivo ritorno sulla Terra.</p>

<p>«Dal punto di vista evolutivo, gli esseri umani sono fatti per rimanere sulla Terra. Non appena ci allontaniamo dal nostro pianeta, insorgono molti fattori di stress che possono avere un impatto sulla fisiologia e anche sulla psicologia umana», spiega Angelique Van Ombergen, Discipline Lead per le scienze della vita nel gruppo SciSpacE presso l’Agenzia Spaziale Europea. «Alcuni di questi cambiamenti sono dannosi e quindi indesiderati, mentre altri sono un normale adattamento al nuovo ambiente».</p>

<p>I <a href="https://www.sciencedirect.com/science/article/pii/S0092867420314574">due principali fattori</a> che rendono lo spazio inospitale per gli esseri umani sono la radiazione spaziale e la microgravità. La <a href="https://www.nasa.gov/hrp/elements/radiation/about">radiazione spaziale</a> è composta principalmente da particelle cariche molto energetiche prodotte durante eventi solari violenti e da raggi cosmici galattici. L’esposizione del corpo umano a questa radiazione aumenta il rischio di <a href="https://www.mdpi.com/2075-1729/4/3/491">sviluppare il cancro</a>, di conseguenze sul sistema nervoso centrale, di effetti degenerativi sui tessuti e di una sindrome acuta da radiazioni. La microgravità, invece, è una particolare condizione in cui un sistema è soggetto a un campo gravitazionale estremamente basso e si verifica anche a bordo della Stazione Spaziale Internazionale. «Grazie a decenni di ricerca, sappiamo che la microgravità provoca cambiamenti, anche dannosi, in svariati sistemi fisiologici», commenta Van Ombergen.</p>

<p>A tutto ciò, si aggiungono anche altri aspetti, come il contatto limitato con la Terra e il prolungato isolamento in un ambiente chiuso e limitato. «"Contromisure" come l'esercizio fisico, il supporto nutrizionale e la schermatura dalle radiazioni sono importanti per cercare di ridurre al minimo gli effetti indesiderati», spiega Van Ombergen. «La Stazione è molto utile perché permette, per esempio, di studiare come la microgravità influisce su specifici processi biologici e fisiologici a breve e lungo termine. A breve termine, vediamo cambiamenti principalmente nel sistema vestibolare e cardiovascolare, mentre a lungo termine osserviamo soprattutto cambiamenti nelle ossa e nell’apparato visivo».</p>

<p>Sulla Stazione Spaziale Internazionale, infatti, gli astronauti e le astronaute portano avanti molti esperimenti scientifici e sono loro stessi soggetti di alcuni test per comprendere meglio come il corpo umano si adatta allo spazio. Per esempio, nei mesi scorsi, mentre era nello spazio, Cristoforetti è stata la prima donna oggetto di un esperimento dell’Agenzia Spaziale Italiana per monitorare l’attività metabolica. L’esperimento si chiama <a href="https://www.units.it/news/missione-esa-minerva-units-partecipa-con-il-progetto-nutriss">Nutriss</a>, è condotto da un gruppo di ricerca dell’Università di Trieste e il responsabile tecnico per la realizzazione dell’apparato necessario è la Kayser Italia di Livorno. Nutriss <a href="https://www.asi.it/2019/07/parmitano-avvia-nutriss/">è attivo</a> dal 2019 e ha l’obiettivo di trovare il modo di mantenere una composizione corporea ideale evitando l’aumento del rapporto fra massa grassa e massa magra, causato dell’inattività del corpo in microgravità. Nel corso di precedenti missioni, è stata monitorata l’attività metabolica degli astronauti Luca Parmitano e Matthias Maurer, e ora è toccato a Samantha Cristoforetti. L’esperimento, infatti, permetterà di determinare anche le differenti reazioni alla microgravità dell’organismo femminile rispetto a quello maschile.</p>

<p>«Dalla medicina terrestre sappiamo che ci sono differenze tra i sessi biologici e, in generale, sappiamo anche che ci sono differenze negli individui», commenta Van Ombergen. Lo stato di salute e di malattia di una persona, infatti, è influenzato dal sesso e dal genere. La <a href="https://www.epicentro.iss.it/medicina-di-genere/cosa-e">medicina di genere</a>, che ha una storia recentissima, si occupa proprio di studiare l’influenza delle differenze biologiche, definite dal sesso, e socioeconomiche e culturali, definite dal genere, sullo stato di malattia e salute di ogni persona. La medicina fin dalle sue origini ha avuto un’impostazione androcentrica, limitando l’interesse per la salute femminile ai soli aspetti legati alla riproduzione. Tuttavia, la crescente mole di dati epidemiologici, clinici e sperimentali mostra l’esistenza di differenze rilevanti nel modo in cui una malattia comune ai due sessi insorge, progredisce e si manifesta e sono state evidenziate diseguaglianze nell’accesso alle cure legate al genere.</p>

<p>Nello spazio, però, le cose sono molto complesse. «Per trarre conclusioni solide, abbiamo bisogno di testare molti soggetti e questo non è semplice quando si tratta di astronaute donne», spiega Van Ombergen. Come abbiamo visto, infatti, il numero di donne che sono andate nello spazio è molto minore del numero di uomini e così i dati a disposizione sul corpo femminile sono minori. Negli ultimi anni, grazie ai progressi della biologia molecolare, della genetica, dell’oncologia e della radioterapia si hanno a disposizione maggiori informazioni. Tuttavia, per esempio, alcuni studi evidenziano che ci sono ancora poche ricerche che valutano i rischi di tumori ginecologici, di insufficienza ovarica e di infertilità conseguenti ai voli spaziali.</p>

<p>Un <a href="https://www.mdpi.com/1422-0067/23/13/7465">articolo</a> pubblicato recentemente aveva l’obiettivo di fornire una sintesi sugli studi finora condotti sul rischio di cancro ginecologico, evidenziando anche quali ulteriori ricerche potrebbero essere utili per rendere più sicure le missioni spaziali per le astronaute. Secondo gli autori e le autrici, i dati che si hanno attualmente a disposizioni mostrano una scarsità di conoscenze sull’impatto delle radiazioni spaziali e della microgravità sul cancro ginecologico, poiché il numero di astronaute che sono andate nello spazio non è sufficiente per valutare in modo affidabile cosa accade al sistema riproduttivo femminile. «Per ovviare a questi limiti, possiamo condurre studi sulla Terra in "analoghi spaziali", dove simuliamo alcuni aspetti del volo spaziale», conclude Van Ombergen. «Un esempio in questo senso è <a href="https://www.esa.int/Science_Exploration/Human_and_Robotic_Exploration/All-female_crew_in_water-tank_spaceflight_study">VIVALDI 1</a>, un esperimento dell'Agenzia Spaziale Europea con venti partecipanti di sesso femminile, condotto nel 2021 per studiare l'immersione a secco come tecnica per comprendere gli impatti della microgravità sul corpo umano».</p>

<p>&nbsp;</p>
</div></div></div>            <footer>
                            <div class="field-item even" property="content:encoded" style="background-color: #e8e8e8;padding: 1rem;border-radius: 5px;margin-bottom: 2rem;margin-left: -4rem;margin-right: -4rem;">
                    
                    <h2>Iscriviti alla newsletter</h2>

			<h3>Le notizie di scienza della settimana</h3>

			<form action="https://www.mailing-zadig.it/?p=subscribe&amp;id=8" method="post" name="subscribeform">
				<p>&nbsp;</p>

				<div class="input-group">
					<input class="form-control form-text" maxlength="128" name="email" placeholder="La tua email" size="15" title="Inserisci la tua email" type="text" value="" />
					<script language="Javascript" type="text/javascript">addFieldToCheck("email", "Email");</script>
					<span class="input-group-btn"><button class="btn btn-primary" name="subscribe" onclick="return checkform();" type="submit" value="Iscriviti"><span aria-hidden="true" class="icon glyphicon glyphicon-envelope"><div style="display:none">&nbsp;</div></span></button></span>
				</div>
				<p class="help-block">No spam, potrai cancellare  la tua iscrizione in qualsiasi momento con un click.</p>
				<input name="htmlemail" type="hidden" value="1" />
				<input name="list[8]" type="hidden" value="signup" />
				<input name="listname[8]" type="hidden" value="Scire e Scinet" />
				<div style="display:none"><input name="VerificationCodeX" size="20" type="text" value="" /></div>

				<p>&nbsp;</p>
			</form>
                    
                    
                </div>
                                    <ul class="links list-inline"><li class="statistics_counter first last"><span>88 letture</span></li>
</ul>        </footer>
        </article>
</section>
<section id="block-views-nodi-infiniti-block" class="block block-views clearfix">

      
  <div class="view view-nodi-infiniti view-id-nodi_infiniti view-display-id-block view-dom-id-f97bedc4af9c27f3e40a0befa776214e">
            <div class="view-header">
      <h1>altri <i class="fa fa-arrow-circle-o-down" aria-hidden="true"></i> articoli</h1>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <article id="node-19803" class="node node-articolo node-promoted node-teaser clearfix"  about="/articolo/addolcire-peer-review-come-rendere-meno-amara-revisione-del-proprio-manoscritto/daniela" typeof="sioc:Item foaf:Document">
            <header>
                                        <h2><a href="/articolo/addolcire-peer-review-come-rendere-meno-amara-revisione-del-proprio-manoscritto/daniela">Addolcire la peer-review: come rendere meno amara la revisione del proprio manoscritto</a></h2>
                                <span property="dc:title" content="Addolcire la peer-review: come rendere meno amara la revisione del proprio manoscritto" class="rdf-meta element-hidden"></span>                        </header>
        
<div class="field field-name-taxonomy-vocabulary-6 field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><strong>di </strong><a href="/autori/berardinelli/2865" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Daniela Berardinelli</a></div>
          <div class="field-item odd"><strong>di </strong><a href="/autori/moja/1644" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Lorenzo Moja</a></div>
      </div>
</div><span class="submitted-by">Pubblicato il 11/11/2022</span><div class="field field-name-field-cover field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/articolo/addolcire-peer-review-come-rendere-meno-amara-revisione-del-proprio-manoscritto/daniela"><img typeof="foaf:Image" class="img-responsive" src="https://www.scienzainrete.it/files/styles/molto_grande/public/markus-winkler--fRAIQHKcc0-unsplash.jpg?itok=_q4HENY2" width="1600" height="1067" alt="" /></a><blockquote class="image-field-caption">
  <p>Non vi è un consenso universale su come fare una peer review, il processo di revisione tra pari che porta alla scelta di rigettare, accettare o modificare un articolo scientifico. È l’intero mondo dell’editoria scientifica che si interroga su quale sia il possibile modo di migliorarne i processi.</p>

<p>Crediti immagine: <a href="https://unsplash.com/@markuswinkler?utm_source=unsplash&amp;utm_medium=referral&amp;utm_content=creditCopyText">Markus Winkler</a>/<a href="https://unsplash.com/s/photos/review?utm_source=unsplash&amp;utm_medium=referral&amp;utm_content=creditCopyText">Unsplash</a></p></blockquote>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Le pubblicazioni scientifiche sono fondamentali per la disseminazione delle conoscenze: il progresso e il consolidamento delle diverse discipline dipendono da queste. L’importanza dei paper scientifici risiede quindi nella loro capacità di veicolare un’informazione rilevante e corretta al giusto pubblico, che potrà a sua volta discuterla e divulgarla. Oltre a questa nobile componente, c’è un’altra ragione alla base delle pubblicazioni scientifiche: il fare carriera.</p></div></div></div>            <footer>
                                    <ul class="links list-inline"><li class="node-readmore first"><a href="/articolo/addolcire-peer-review-come-rendere-meno-amara-revisione-del-proprio-manoscritto/daniela" rel="tag" title="Addolcire la peer-review: come rendere meno amara la revisione del proprio manoscritto" class="read-more">Continua a leggere</a></li>
<li class="statistics_counter last"><span>890 letture</span></li>
</ul>        </footer>
        </article>  </div>
    </div>
  
      <ul class="pager pager--infinite-scroll pager--infinite-scroll-auto">
  <li class="pager__item">
    <a href="/articolo/medicina-di-genere-cosa-sappiamo-dagli-effetti-della-permanenza-dello-spazio-nelle?page=1">Show More</a>  </li>
</ul>
  
  
  
  
  
</div>
</section>
<section id="block-block-125" class="block block-block clearfix">

      
  <p><a href="https://www.newsguardtech.com/it/vaxfacts/scienza-in-rete/"><img alt="" src="/files/HealthGuard%20Italian%20728x90.jpg" /></a></p>

<p>&nbsp;</p>

</section>
  </div>
			</section>

			
	</div>
</div>

	<footer class="footer container">
				  <div class="region region-footer">
    <section id="block-block-113" class="block block-block clearfix">

      
  <p><a href="https://www.zadig.it"><img alt="" src="/files/logo_zadig.png" style="float: left; width: 200px; height: 73px; padding-right: 10px" /></a></p>

<p>Scienzainrete.it è una Testata Giornalistica registrata presso il Tribunale di Milano Aut. n° 292 del 24/05/2011<br />
ISSN 2281-0749<br />
<a href="/privacy">Privacy policy</a> - <a href="/codice-etico">Codice etico</a>&nbsp;- <a href="/trasparenza">Trasparenza</a></p>

<p>&nbsp;</p>

<p>Disclaimer sui contenuti e le immagini. Nonostante le accurate ricerche svolte, non è stato possibile risalire a eventuali detentori del diritto d'autore delle immagini pubblicate. I titolari del copyright che ritenessero tale pubblicazione in violazione del loro legittimo diritto, sono pregati di contattare la redazione del sito che, fatte le opportune verifiche, rimuoverà il più rapidamente possibile i materiali tutelati.</p>
<a rel="me" href="https://mastodon.uno/@scienzainrete">&nbsp;</a>
</section>
  </div>
	</footer>
    <div class="region region-page-bottom">
    
<nav id="mmenu_left" class="mmenu-nav clearfix">
  <ul>
                            <li class="mmenu-expanded">
            <span class="mmenu-block-expanded mmenu-block"><i class="mmenu-block-icon mmenu-block-icon-block-110"></i><span class="mmenu-block-title">Iscriviti alla newsletter di Scienzainrete.it</span></span>
          </li>
                          <section id="block-block-110" class="block block-block clearfix">

      
  <script language="Javascript" type="text/javascript">
function checkform()
{
  for (i=0;i<fieldstocheck.length;i++) {
    if (eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].type") == "checkbox") {
      if (document.subscribeform.elements[fieldstocheck[i]].checked) {
      } else {
        alert("Per favore, inserisci il tuo "+fieldnames[i]);
        eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].focus()");

        return false;
      }
    } else {
      if (eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].value") == "") {
        alert("Per favore, inserisci il tuo "+fieldnames[i]);
        eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].focus()");

        return false;
      }
    }
  }
  for (i=0;i<groupstocheck.length;i++) {
    if (!checkGroup(groupstocheck[i],groupnames[i])) {
      return false;
    }
  }
  

  return true;
}

var fieldstocheck = new Array();
var fieldnames = new Array();
function addFieldToCheck(value,name)
{
  fieldstocheck[fieldstocheck.length] = value;
  fieldnames[fieldnames.length] = name;
}
var groupstocheck = new Array();
var groupnames = new Array();
function addGroupToCheck(value,name)
{
  groupstocheck[groupstocheck.length] = value;
  groupnames[groupnames.length] = name;
}

function compareEmail()
{
  return (document.subscribeform.elements["email"].value == document.subscribeform.elements["emailconfirm"].value);
}
function checkGroup(name,value)
{
  option = -1;
  for (i=0;i<document.subscribeform.elements[name].length;i++) {
    if (document.subscribeform.elements[name][i].checked) {
      option = i;
    }
  }
  if (option == -1) {
    alert ("Per favore, inserisci il tuo "+value);

    return false;
  }

  return true;
}

</script>


<form method="post" action="https://www.mailing-zadig.it/?p=subscribe&id=8" name="subscribeform">

<div class="input-group">
<input title="Inserisci la tua email" placeholder="La tua email" class="form-control form-text" type="text" name=email value="" size="15" maxlength="128"><script language="Javascript" type="text/javascript">addFieldToCheck("email","Email");</script>
<span class="input-group-btn">
  <button type=submit name="subscribe" value="Iscriviti" onClick="return checkform();" class="btn btn-primary">
    <span class="icon glyphicon glyphicon-envelope" aria-hidden="true"></span>
  </button>
</span>
</div>
<input type="hidden" name="htmlemail" value="1" />
<input type="hidden" name="list[8]" value="signup" />
<input type="hidden" name="listname[8]" value="Scire e Scinet"/>
<div style="display:none"><input type="text" name="VerificationCodeX" value="" size="20"></div>
</form>
</section>
                                          <li class="mmenu-expanded">
            <span class="mmenu-block-expanded mmenu-block"><i class="mmenu-block-icon mmenu-block-icon-system-main-menu"></i><span class="mmenu-block-title">Naviga</span></span>
          </li>
                          <ul class="mmenu-mm-list-level-1"><li class="mmenu-mm-list-mlid-84184 mmenu-mm-list-path-node-67"><a href="/chi-siamo" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Chi siamo</span></a></li><li class="mmenu-mm-list-mlid-267634 mmenu-mm-list-path-node-19417"><a href="/node/19417" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Scrivi per noi</span></a></li><li class="mmenu-mm-list-mlid-267703 mmenu-mm-list-path-taxonomy-term-2795"><a href="/taxonomy/term/2795" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Le voci della scienza</span></a></li><li class="mmenu-mm-list-mlid-7236 mmenu-mm-list-path-http:--www.scienzainrete.it-newsletter_scire"><a href="https://www.scienzainrete.it/newsletter_scire" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Archivio newsletter</span></a></li><li class="mmenu-mm-list-mlid-267702 mmenu-mm-list-path-node-19485"><a href="/perlascuola" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Per la scuola</span></a></li><li class="mmenu-mm-list-mlid-265260 mmenu-mm-list-path-autori"><a href="/autori" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Autori</span></a></li></ul>                    </ul>
</nav>
<progress class="reading-progress-bar" value="0"></progress>  </div>
<script src="https://www.scienzainrete.it/files/js/js_kJ8VEINWj3dcVQHhis5IvM78Q0O1HbBZu7Nsb_9T62M.js"></script>
<script src="https://www.scienzainrete.it/files/js/js_PT0o5cH-LOaSSOhIsFHForxTscnNOUZ9xJF77hsWa6g.js"></script>
<script src="https://www.scienzainrete.it/files/js/js_MRdvkC2u4oGsp5wVxBG1pGV5NrCPW3mssHxIn6G9tGE.js"></script>
</body>
</html>
